Últimos temas
» [Resuelto] Modificación en el sistema de batalla
por Zeivia Hoy a las 9:38 am

» La Brújula de Zaza (JUEGO COMPLETO) (VXACE)
por CapturedLeek27 Hoy a las 4:41 am

» [ACE] Chaos of Destiny
por Klayer Ayer a las 12:44 pm

» LA BRÚJULA DE ZAZA [VXACE]
por ZororoWhite Dom Nov 22, 2020 5:16 pm

» RMXP Chrono Trigger ¿Es Posible? ¡Ayuda!
por KRiZaLiD Dom Nov 22, 2020 4:20 am

» Nombre del pueblo o del personaje visible
por Markus82 Sáb Nov 21, 2020 11:32 pm

» Into the Factory
por Defcon Sáb Nov 21, 2020 2:40 am

» [RMXP] Problema con Importación de Tilesets
por JapoZero Sáb Nov 14, 2020 7:34 am

» Underground Life - RPG y Supervivencia - Actualización!
por rstudios Vie Nov 13, 2020 10:46 pm

» Theia - The Crimson Eclipse [Traducido al Español]
por Pizus Dom Nov 08, 2020 7:08 pm

» BUSCO SCRIPT 3D [XP]
por Bleuw Mar Nov 03, 2020 2:07 am

» necesito ayuda con algo.
por oku Lun Nov 02, 2020 4:02 pm


Problema al crear instalación (ACE)

Ir abajo

Problema al crear instalación (ACE) Empty Problema al crear instalación (ACE)

Mensaje por Klayer el Jue Ene 31, 2019 9:05 pm

Hace poco actualicé mi proyecto y le cambié el icono que viene por defecto del ace.
El problema viene cuando acabo de makear y voy a crear la instalación.
La carpeta que se extrae del instalador tiene todas las cosas bien, pero de repente, me borra el icono del juego personalizado.
Puede ser por haberle cambiado el icono?
Y en tal caso, cómo lo arreglo?


-Edit --> Ya lo solucioné, gracias de todos modos, xD
Klayer
Klayer
PJ Secundario
PJ Secundario

Masculino
España
RPG Maker : Ace
Mensajes : 158
Monedas : 528
Reputación : 14
Edad : 20
Localización : Chaosworld

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.